Eclipse ADT plugin not recent graphical layout editor

Click to Android version combobox – drop down menu and select your version, which just using (have instaled). For example: You updated ADT by SDK manager, but forget to update Android version. You can use lower version from drop down menu, which using your project, or do update of Android by SDK manager.
adt-plugin-not-recent

This entry was posted in Eclipse and tagged , . Bookmark the permalink.


Comments are closed.

1,245 views