Call requires API level xx current min is xx android

Call requires API level 16 (current min is 4): android
Change The SDK version in AndroidManifest.xml to higher

<uses-sdk android:minSdkVersion="4" />
// 
<uses-sdk android:minSdkVersion="8" />
This entry was posted in Android Examples Code and tagged , , . Bookmark the permalink.


Comments are closed.



6,783 views